Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Chaimite Alentejana V2.0
Ter Abr 04, 2017 1:53 pm por iMiguel

» Encontro SS no alentejo
Qui Mar 02, 2017 11:06 pm por max

» GIANT XtC Advanced + SS/ 29
Qui Fev 02, 2017 6:06 pm por max

» [Ajuda] Medidas pinça Travões
Ter Dez 27, 2016 8:45 am por iMiguel

» SSEC 2017
Seg Nov 28, 2016 11:01 pm por max

» Lista de Lojas SS
Qui Out 20, 2016 3:50 pm por iMiguel

» Single speed em BTT o regresso às origens
Qua Out 12, 2016 1:17 pm por NunoFmc

» Projecto Zero
Qui Set 29, 2016 10:08 pm por iMiguel

» Alteração Para Single Speed - Muitas Duvidas
Ter Set 20, 2016 11:23 am por iMiguel

Abril 2017
DomSegTerQuaQuiSexSab
      1
2345678
9101112131415
16171819202122
23242526272829

Calendário Calendário

Twitter
Imagem hospedada por Servimg.com
Os membros mais ativos do mês
iMiguel
 

Mestre Jingas


[Duvida] Roda empenada?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Duvida] Roda empenada?

Mensagem  iMiguel em Dom Dez 26, 2010 10:44 am

Boas.

Tenho uma single-speed mas há algo que não bate certo eheh. A roda da frente, eu meto-a tudo bem, mas ao andar, ela vai-se "encostando" ao lado esquerdo fazendo abrandar o ritmo até que tenho que parar senão salto por cima dela... Para "resolver" tenho que apertar muito a rodar, mas mesmo assim não me sinto confortável a pedalar nela.

O que eu pergunto é:
- Será a roda com algum defeito
- Será da forqueta a dar o berro?


Quem me deu a dica de apertar bem a roda foi o FDurao.

Cump.
iMiguel



PS: Se tiver colocado a dúvida no local errado, peço a algum moderador para mover. Obrigado
avatar
iMiguel
É um duro já anda de SS rígida
É um duro já anda de SS rígida

Número de Mensagens : 279
Idade : 31
Data de inscrição : 30/05/2010

Voltar ao Topo Ir em baixo

Re: [Duvida] Roda empenada?

Mensagem  max em Dom Dez 26, 2010 4:08 pm

Ora bem!
Assim, sem vermos o material em causa é muito difícil!
A única coisa que eu talvez te possa ajudar é dar-te um caso que me aconteceu à pouco tempo e também era semelhante ao teu, só que era na roda de trás.
Então o que se passava era que o eixo começou a dar uns pequenos estalinhos e passado uns tempos a roda de vez em quando desapertava e o eixo ficava com folga.
Resolvi então em desmontar o eixo e verifiquei que algumas esferas estavam desgastadas e isso criou folgas assim como a sede das esferas e também os cones tinham desgaste.
Se por acaso for este o teu caso, prepara uma roda nova ou um eixo novo. Wink


_________________
Facebook

Twitter
avatar
max
Admin

Número de Mensagens : 1382
Localização : Minho-V.N. de Famalicão
Data de inscrição : 01/08/2008

http://www.singlespeed-portugal.net

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum